Resultat 1 till 6 av 6

Ämne: Tvär dog innnan race!

  1. #1
    Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    64

    Standard Tvär dog innnan race!

    Fan var på väg till ett race nu ikväll.. skit glad tänkte piska nån clio eller nått [:P] men plötsligt dör bara bilen motorn bara dog. jag gjorde en snabb felsökning innan jag började ge upp .. men soppa pumpen jobbar och start motorn funkar alla lampor lyser som de ska men den tänder inte till nån som vet vad som kan vara fel?

    MVH Richard

    <hr noshade size=1>

  2. #2
    Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    606

    Standard

    hade liknande fel i vintras då va de chipet som var helt tomt på data enligt han jag köpt de av( fick ett nytt å han kollade på den gammla)

    <hr noshade size=1>Region Väst Ansvarig

  3. #3
    Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    64

    Standard

    hmm har inte chippat bilen ens []

    <hr noshade size=1>

  4. #4

    Standard

    Kontakten till tändspolarna kanske hoppat loss?

    Mvh Johan

    <hr noshade size=1>Medlem #322
    http://200sx.kicks-ass.net/ahnmarker/

  5. #5
    Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    64

    Standard

    mm ska ta å kolla det men har inte lyckats bogsera hem åbäket ännu []

    <hr noshade size=1>

  6. #6

    Standard

    Prova att byt tändmodulen..den pajja på min och bilen bara dog

    <hr noshade size=1>Varför annan bil?

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •