Resultat 1 till 8 av 8

Ämne: Går dåligt bara ibland!?

  1. #1

    Standard Går dåligt bara ibland!?

    Har ett skumt problem på min s13...oftast går bilen klockrent, ryckfritt, inga baksmällar mm. Men helt plötsligt kan det tvärt slå om o den går ryckigt, segar sig upp till ca:3000rpm, o baksmäller vid gassläpp! En sak som jag noterat är att undertrycket minskar lite när den börjar gå kasst...(verkar även suga i sig mer luft/bensin) Detta kan hända både när den är varm och kall. Snälla kom med förslag vad jag kan kolla! Den beter sig som om tändningen står helt galet...

    <hr noshade size=1>Längtar till sommaren så att jag slipper köra svenskt!
    http://200sx.kicks-ass.net/yonas/

  2. #2

    Standard

    Har liknande problem. Just nu har det börjat hacka och smälla/smattra när man försöker hålla kring 0 bar i laddtryck. Trycker man på så drar den på utan problem, men det är väldigt irriterande att inte kunna hålla jämn fart utan att ha laddtryck.

    Ska undersöka tändstift och lambda imorgon hade jag tänkt, men om jag minns rätt så är detta rätt likt symptomen jag fick när turbopackningarna vad trasiga (fast då hörde man ett flärpande ljud vid gaspådrag). Kanske bultarna vid turbon som gängat ur? Någon som har förslag?

    Är det OK att jag gör lite gemensam sak på tråden Yonas?

    <hr noshade size=1>- David -
    <br>
    http://200sx.kicks-ass.net/gurto/
    <br>
    medlem #278

  3. #3

    Standard

    har ni kassa vev/ramlager?
    Kan rycka och hacka rättså bra då eftersom veven inte ligger exakt där den borde.
    När man gasar så får kolvarna líte tryck på sig och trycker ner veven dit den ska, och bilen går bra.

    <hr noshade size=1>Varför annan bil?

  4. #4

    Standard

    Nu på morgonen gick bilen plötsligt perfekt! Gått hackfritt hela dagen. Hackade iofs lite grann i början, sen stannade jag och tankade och när jag körde därifrån gick den helt hackfritt! Det var iofs lite bensin i men den har hackat när det funnits gott om bensin också... funderar på om det kan ha berott något på bränslet? Min kompis lånade bilen och tankade i 95-oktanigt för 70 kronor och det var inte så mycket bensin i tanken innan han tankade. Sen tankade jag 98-oktanig ICA-bensin (!!), kanske inte är världens bästa kvalitet på den?

    Bowles: Tror inte mina vev-/ramlager är kassa. Det hörs inget skrammel och inte ska den väl misstända och hålla på om de är kassa? Misständer bara kring 0 bar i laddtryck också...

    <hr noshade size=1>- David -
    <br>
    http://200sx.kicks-ass.net/gurto/
    <br>
    medlem #278

  5. #5

    Standard

    har ej kassa lager...måste vara nån typ av givare som får spratt o ger fel blandning, har börjat när det blev kallare ute!
    Dock så har jag inte samma problem som Gurto...

    <hr noshade size=1>Längtar till sommaren så att jag slipper köra svenskt!
    http://200sx.kicks-ass.net/yonas/

  6. #6

    Standard

    Yonas: Det är inte den klassiska lambdasonden som är åt h-vete då? Har du prövat rycka ur den?

    <hr noshade size=1>- David -
    <br>
    http://200sx.kicks-ass.net/gurto/
    <br>
    medlem #278

  7. #7

    Standard

    Gurto -> lambdan är det inte...nu är bilen avställd ändå, bara att fortsätta o trimma o hoppas att det försvinner [:P]

    <hr noshade size=1>Längtar till sommaren så att jag slipper köra svenskt!
    http://200sx.kicks-ass.net/yonas/

  8. #8

    Standard

    Yonas-> Kan det kanske vara sensorn som kollar var kammarna befinner sig? Hände förra ägaren till min bil. Gick tydligen helskumt tills han bytte den, då gick den som vanligt sen.

    Sensorn sitter på "framsidan" på motorblocket, på den där kåpan över nån rem, långt upp.

    (Mina kunskaper om motorn är verkligen outtömliga [;-)] )

    <hr noshade size=1>>Kvarnen Racing<
    Peter Holmström #595
    Allt om min Nisse: http://web.200sx.nu/Member_Pages/view_memberpage.asp?pub=1&id=595

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •