Resultat 1 till 3 av 3

Ämne: Konstigt ljud

  1. #1
    Junior Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    35

    Standard Konstigt ljud

    deta började redan förra sommaren men då va bilen krockad så jag orkade inte bry mig om det.. men till sak nu har jag bytt koppling o problemet e fort kvar det är så här att när jag frikopplar med växel i ett längre tag o sen ska gå iväg så väsnas det som faan från lådan men d slutar så fört växel läggs ur eller att jag åker iväg ljudet låter rätt skrämande typ som om man missar en växel eller nått fast inte riktigt så grovt. den funkar fint när man kör o allt.. nån som vart med om nått liknande? hjälpte en kompis o byta kopling för ett tag sen o han fick med nån brons koppar liknande liten rörbit/styrning, som ska sitta innanför svänghjulet där kan det va så tror ni att den kanske kan ha hoppat dän på min då jag har haft nere lådan typ 4ggr o att den inte sitter där o d gjör att drivaxel från lådan ligger o vibrerar??

    <hr noshade size=1>

  2. #2
    Member
    Reg.datum
    Jan 1970
    Ort
    -
    Bil
    Annan
    Inlägg
    558

    Standard

    Tryck gärna enter mellan styckena, tog mig en stund att tyda det där! :P

    Det lilla lagret du pratar om, det som sitter i veven, vek hädan på min bil förra året. Det lät riktigt illa, men det var mer ett ylande som skapade vibrationer i hela bilen.

    Det kostar några tior hos Nissan, det jobbiga är att behöva ta ner lådan för att byta det.

    /pb
    Senast redigerat av pebe den 2016-08-16 klockan 11:49.

  3. #3
    Junior Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    35

    Standard

    Ok då är det la bara o riva ner lådan igen o kolla om d sitter kvar eller inte så fort bilen kommer tilbax från lakeringen.
    INgen annan som kan ha någon annan ide om vad det kan vara??

    <hr noshade size=1>

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •