Sidan 2 av 6 FörstaFörsta 1234 ... SistaSista
Resultat 11 till 20 av 52

Ämne: Bilen går ryckigt mellan 3000-4000 rpm

  1. #11
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Lite uppdateringen i min felsökning, fick bytat kamrem och ställt in tändingen, det hälpte dessvärre inte, fortfarande samma problem.. Jag stog och klia mig i huvudet länge och väl.
    Kollade tryck sidan och avgas läckage. Mäte bränsle tryck m,m. Kan inte hitta nått fel så jag fick nog och lämnade in skiten till Nissan via en kontakt där. Sagt och gjort, dem hade den i 2 dagar och dubbelkollade bränsle sidan. Det stämmde ju mycke riktigt, men killen på Nissan kom fram till att det antagligen var en tändspole som spökade.

    Ska köpa en på skroten och kolla alla 4:a och se vilken det kan vara som strular.. Puh.. Vilket projekt det blev..

    Tänkte på en grej, tändstiften som jag bytade är bosch och inte NGK. Kan det spela nån roll? Det ska vara motsvarande och kostade defenetivt minst lika mycket

  2. #12
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Har varit och köpt en begangad tändspole på skroten och provade att byta utifrån och in i ordningen och provkörde i mellan. Hackade fortfarande när jag provbytade 1-3 men när jag bytade den längst in mot torped väggen hackade den inte längre vid 3000 varv utan gick jättefint upp till 4000varv och började hacka då istället vid hårt gas på drag. Vad kan nu vara felet? Kan den tändspolen jag köpt vara kass också? Fast det verkar konstigt att det visar sig vid olika varvtal isf?

    Hoppas att ni kan hjälpa mig!! Vore evigt tacksam!!!

    Mvh

    Viktor

  3. #13
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Citat Ursprungligen postat av Vidde Visa inlägg
    Har varit och köpt en begangad tändspole på skroten och provade att byta utifrån och in i ordningen och provkörde i mellan. Hackade fortfarande när jag provbytade 1-3 men när jag bytade den längst in mot torped väggen hackade den inte längre vid 3000 varv utan gick jättefint upp till 4000varv och började hacka då istället vid hårt gas på drag. Vad kan nu vara felet? Kan den tändspolen jag köpt vara kass också? Fast det verkar konstigt att det visar sig vid olika varvtal isf?

    Hoppas att ni kan hjälpa mig!! Vore evigt tacksam!!!

    Mvh

    Viktor

    Haft samma typ av fel. Då var det tändstiften. Det var också bosch stift jag hade byt till, skit stift. Funkade fint sen när jag körde på NGK. BCP7ES-11 ska du ha
    Senast redigerat av rs13_sr20det den 2009-06-19 klockan 19:13.

  4. #14
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Citat Ursprungligen postat av rs13_sr20det Visa inlägg
    Haft samma typ av fel. Då var det tändstiften. Det var också bosch stift jag hade byt till, skit stift. Funkade fint sen när jag körde på NGK. BCP7ES-11 ska du ha
    Ahh, tack för tipset!! Men är BCP7ES-11 platina stift? Var inne på mekonomen och dem påstod att det inte var det iaf och rekomendera NGK PFR6A-11. Någon som vet skillnaden?

  5. #15
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Citat Ursprungligen postat av Vidde Visa inlägg
    Ahh, tack för tipset!! Men är BCP7ES-11 platina stift? Var inne på mekonomen och dem påstod att det inte var det iaf och rekomendera NGK PFR6A-11. Någon som vet skillnaden?
    skippa platina. Kör på BCP7ES . Biligare och funkar bra länge. Du behöver inte ha platina.

  6. #16
    Member D-K1s avatar
    Reg.datum
    Mar 2009
    Ort
    Göteborg
    Bil
    S13
    Inlägg
    329

    Standard

    upptäckte samma problem på min idag haru löst de än?

  7. #17
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Citat Ursprungligen postat av D-K1 Visa inlägg
    upptäckte samma problem på min idag haru löst de än?
    Tjena,

    Stiften ska bytas på lördag förmiddag, har inte haft tid innan. Jag återkommer så snart det är gjort..

  8. #18
    Hall of Fame Legend Xlarge__s avatar
    Reg.datum
    Jul 2008
    Ort
    Sundsvall
    Bil
    S13
    Inlägg
    2 154

    Standard

    BCPR7ES heter dom och det är dom du ska ha.

  9. #19
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Citat Ursprungligen postat av Xlarge__ Visa inlägg
    BCPR7ES heter dom och det är dom du ska ha.
    Är det sant? Kommer den inte gå som den ska med BCP7ES? DEm har jag köpt nu nämligen.

  10. #20
    Member Viddes avatar
    Reg.datum
    May 2009
    Ort
    Göteborg
    Bil
    S13, Annan
    Inlägg
    232

    Standard

    Citat Ursprungligen postat av Vidde Visa inlägg
    Är det sant? Kommer den inte gå som den ska med BCP7ES? DEm har jag köpt nu nämligen.
    Nu har jag beställt BCPR7ES också hoppas att det inte kommer fler bud för då kommer jag inte få in dem innan helgen

    Nu när jag kollade NGK´s hemsida så insåg jag att det msåte vara BCPR7ES man ska ha också! Tack för att du så till att jag fick rätt stift Xlarge!

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •