Sidan 4 av 4 FörstaFörsta ... 234
Resultat 31 till 36 av 36

Ämne: S13 steg 3 startar ej!

  1. #31
    Member
    Reg.datum
    Sep 2007
    Ort
    Åland
    Bil
    S13
    Inlägg
    709

    Standard

    Citat Ursprungligen postat av JPalm Visa inlägg
    kolla om du har överslag i tändspolarna. Gör så att du skruvar loss tändbryggan och lägger den upp och ner och kör på starten. Då kommer de gå en gnista från spolen (mellan röda gummit å den svarta klumpen) till tändbryggan. Men om de bara är ibland så kanske du bara får överslag ibland. Kanske kan vara nått. Hade överslag på två st båda jag å en kompis. Men de var hela tiden och då går den bara på tre så smäller, spottar och fräser :P

    Ok, ska prova de men jobbar i två vecker framöver så ska höra om farsan orkar prova annars får vi vänta innan vi får se om de var nått!

    Har i princip varenda en givare och pryl att byta till så felet skall jag hitta !

    De lustiga som jag tycker är att den kan gå hur bra som helst emellan åt för att sen gå kasst igen. På laddtryck går den oftast riktigt bra och vid ned växling och motor broms lika så. Men ska kolla spolarna kan mycket väl vara dom. Och trycktesta igen.

  2. #32
    Member
    Reg.datum
    Jul 2008
    Bil
    S13
    Inlägg
    60

    Standard

    Jaa, lmm:en är min och de ska inte vara nå problem alls. Den ligger bara i dags läget. Ska kolla upp de med boxen och se vad han säger. Skicar ett pm så fort jag vet nått !


    Henrik S : Okej, så pass. Min har också gått bra till och från men nu så är de tvärnatta.
    Nissan 200sx S13
    http://garaget.org/JPalm

  3. #33
    Member
    Reg.datum
    Feb 2009
    Bil
    S13
    Inlägg
    434

    Standard

    Har rengjort Z32 lmm så tänkte prova koppla in den igen o se om det händer något. Letade på en gammal tråd om hur man kopplar in den och kom fram till följande:

    A Används ej
    B Signalkabel (till grön) Är grön signalkabeln?
    C och D Jord (till svart)
    E +12v (till svartvit)
    F Används ej

    Någon som kan bekräfta att detta stämmer? =)
    Senast redigerat av Chrille748 den 2009-08-12 klockan 15:04.

  4. #34
    Member
    Reg.datum
    Jul 2008
    Bil
    S13
    Inlägg
    60

    Standard

    Citat Ursprungligen postat av Chrille748 Visa inlägg
    Har rengjort Z32 lmm så tänkte prova koppla in den igen o se om det händer något. Letade på en gammal tråd om hur man kopplar in den och kom fram till följande:

    A Används ej
    B Signalkabel (till grön) Är grön signalkabeln?
    C och D Jord (till svart)
    E +12v (till svartvit)
    F Används ej

    Någon som kan bekräfta att detta stämmer? =)

    Ska kolla hur min är kopplad !

    För övrigt så har jag provat vidare och bytt CAS:en utan framgång. Blir komp test i helgen och se om de kan vara nått. Se hur de ser ut. Funderat lite på om brännt ventilerna eller nått. Kan de vara ett fel till att den inte tänder alls ?
    Nissan 200sx S13
    http://garaget.org/JPalm

  5. #35
    Member
    Reg.datum
    Jul 2008
    Bil
    S13
    Inlägg
    60

    Standard

    Nu vet jag vad de är för fel. Kilen på veven som håller kamdreve har "demolerats"! Så min fråga är nu om de möjligt vis finns nån som vet vad de är för mått eller vart man kan hitta måtten till en ny kil. Bara axeln klarat sig vilket jag kollar antingen nu ikväll eller imorn nått tag.

    tack på förhand!
    Nissan 200sx S13
    http://garaget.org/JPalm

  6. #36
    Senior Member Bernas avatar
    Reg.datum
    Jan 1970
    Ort
    Söderhamn
    Bil
    S13, R33, Annan Nissan, Annan
    Inlägg
    1 512

    Standard

    Citat Ursprungligen postat av JPalm Visa inlägg
    Nu vet jag vad de är för fel. Kilen på veven som håller kamdreve har "demolerats"! Så min fråga är nu om de möjligt vis finns nån som vet vad de är för mått eller vart man kan hitta måtten till en ny kil. Bara axeln klarat sig vilket jag kollar antingen nu ikväll eller imorn nått tag.

    tack på förhand!
    Nissan har ju nya, annars kan jag ha beg liggandes( krävs lite grävande i garaget då)

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •