Resultat 1 till 10 av 10

Ämne: saab 9-5 driver inte på nån växel

  1. #1
    Member Merikssons avatar
    Reg.datum
    Sep 2008
    Ort
    Vallentuna
    Bil
    S13
    Inlägg
    363

    Standard saab 9-5 driver inte på nån växel

    tja kamrater

    tänkte bara se om nån av er kan ha en ide vad som kan vara fel på polarens 9-5:a Man startar bilen å lägger i växel med eller utan koppling och det varken låter eller går framåt

    har sökt på nätet och snackat me några polare utan att komma fram till några idér prövar därför här innan han kontaktar nån verstad
    tycker d skulle kul att höra vad ni tror, hehe

    /micke

  2. #2
    Hall of Fame Legend NizmO_no1s avatar
    Reg.datum
    Sep 2007
    Ort
    Söderköping
    Bil
    S13, Annan Nissan
    Inlägg
    2 165

    Standard

    Vill minnas att jag bytte koppling på en Fiesta med likadant symptom och då var det själva lamellen som var helt körd.

  3. #3
    Member Merikssons avatar
    Reg.datum
    Sep 2008
    Ort
    Vallentuna
    Bil
    S13
    Inlägg
    363

    Standard

    aaha intressant, ja hoppas för min polares skull att det e ett inte så dyrt fel att åtgärda då han e arbetslös ett litet kopplingsbyte brukar ju inte bli så väldigt dyrt.

    tack för ett snabbt å intessant tips NizmO tar gärna emot fler idér å tips eller samtycken me NizmO

    /micke
    Citat Ursprungligen postat av NizmO_no1 Visa inlägg
    Vill minnas att jag bytte koppling på en Fiesta med likadant symptom och då var det själva lamellen som var helt körd.

  4. #4
    Member Turbo_ManiaCs avatar
    Reg.datum
    Jan 2008
    Ort
    Rättvik
    Bil
    S13, Annan
    Inlägg
    212

    Standard

    Håller med nizmo.. Troligen lamellen som är tvärslut...
    Andreas Eriksson - Rättvik
    Nissan 200sx s13 94 ***SÅLD***

  5. #5
    Junior Member
    Reg.datum
    Oct 2008
    Bil
    S13, Sunny GTi-R
    Inlägg
    27

    Standard

    hoppas att ni inte satt o varvade den med växel i när lamellen var slut.. kan bli "fina" märken i svänghjulet då.. ganska dyrt att byta svänghjul..

  6. #6
    Member Merikssons avatar
    Reg.datum
    Sep 2008
    Ort
    Vallentuna
    Bil
    S13
    Inlägg
    363

    Standard

    närå la bara uppan på 7k nån minut på varje växel för å se
    om de skulle ge med sig å börja driva igen

    näh bara fula mig lite vi testade bara å lägga i växlarna på
    tomgång, men jag är verkligen tacksam för tipset insanyrd för om vi hade tröttnat på att det inte händer något vet man inte då kanske man hade gjort d

    men nu vet vi att det kan bli dyrt, tack tack oxå till Turbo_ManiaC för ditt samtycke me NizmO

    /micke
    Citat Ursprungligen postat av insanyrd Visa inlägg
    hoppas att ni inte satt o varvade den med växel i när lamellen var slut.. kan bli "fina" märken i svänghjulet då.. ganska dyrt att byta svänghjul..

  7. #7
    Member Merikssons avatar
    Reg.datum
    Sep 2008
    Ort
    Vallentuna
    Bil
    S13
    Inlägg
    363

    Standard

    en arbetspolare sa att det kunde vara urtrampningslagret/slavcylindern som
    hade skurit i frikopplat läge, vad tror ni om de?

    ska kolla på bilen i helgen får jag se om man kan komma fram
    till något innan nån mek får titta på det

    /micke

  8. #8
    Hall of Fame Legend NizmO_no1s avatar
    Reg.datum
    Sep 2007
    Ort
    Söderköping
    Bil
    S13, Annan Nissan
    Inlägg
    2 165

    Standard

    Nja med ett skuret urtrampningslager hade kopplingen fortfarande fungerat men låtit väldigt illa.

  9. #9

    Standard

    om urtrampningslagret skurit skulle det som sagt låta väldigt illa, men om slavcylindern fastnat i frikopplat läge så kan det ju bli så som du säger, men det borde kännas konstigt i pedalen då.
    Lättaste är ju å trampa på koppling å se om armen på vxllådan rör sig...
    annars är det nog tyvärr lamellerna som gått.

  10. #10
    Member Merikssons avatar
    Reg.datum
    Sep 2008
    Ort
    Vallentuna
    Bil
    S13
    Inlägg
    363

    Standard

    tack kamrater

    väldigt intressant å läsa era svar, man kan inte få för mycke synpunkter, idér, tips och fakta

    9-5:an har nån som jag fattar kombinerad slavcylinder med lager, här är en länk till den artikeln hos speedparts http://speedparts.se/shop/prod/res_v...cylinder.shtml

    skall bli spännande att se om man kan lokalisera problemet/felet i helgen

    thx m8´s /micke

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •