Sidan 1 av 2 12 SistaSista
Resultat 1 till 10 av 12

Ämne: vevlager ras :(

  1. #1
    Member Lindstes avatar
    Reg.datum
    Sep 2009
    Ort
    Högsäter
    Bil
    S13, S14a
    Inlägg
    135

    Standard vevlager ras :(

    Hej

    Tror att jag har fått vevlager ras idag, låter som de.

    Min fråga är kan man ta ur veven och lagerna utan att behöva lyfta ur motorn?

    Vad för lager rekommenderar ni att köpa ?

    Om jag måste lyfta ur motorn kommer det nog köpas smidda stakar och kolvar
    Vilket märka ska en sattsa på Eagle, Tomei ?

    Motor spec http://www.garaget.org/?car=165709

  2. #2
    Member Sagas avatar
    Reg.datum
    Jan 1970
    Ort
    Dalby
    Bil
    S13
    Inlägg
    467

    Standard

    Om du har ras så måste du "tvätta" motorn, så ut med den och kolla så oljepumpen är ok är tydligen en svag länk på SR-motorerna(har samma problem som du :P )
    Christoffer Larsson #1320 Dalby
    http://www.garaget.org/Saga-200sx

  3. #3
    Member Lindstes avatar
    Reg.datum
    Sep 2009
    Ort
    Högsäter
    Bil
    S13, S14a
    Inlägg
    135

    Standard

    Okej ja som jag trodde med.
    men nu får en ju något att göra till nästa sommar.

    det som jag tycker är konstigt är att jag hade 2 kilo olja tryck och ej hög temp 70-80 C körde med 1 bars laddtryck lambam visade att de gick något bra.

  4. #4
    Senior Member GT-R_mojjes avatar
    Reg.datum
    Mar 2009
    Ort
    skaraborg
    Bil
    S13, S14a
    Inlägg
    1 317

    Standard

    är knacket runt 2500 rpm eller när dyker det upp ?
    Senast redigerat av GT-R_mojje den 2010-08-31 klockan 22:24.

  5. #5
    Member Lindstes avatar
    Reg.datum
    Sep 2009
    Ort
    Högsäter
    Bil
    S13, S14a
    Inlägg
    135

    Standard

    Citat Ursprungligen postat av mojje74 Visa inlägg
    är knacket runt 2500 rpm eller när dyker det upp ?
    börjar nog redan vid 1500 kannse 2000 stod frame vid motorn så såg inte exakt vad det var. låter som det kommer från 1 eller 2an.

  6. #6
    Senior Member GT-R_mojjes avatar
    Reg.datum
    Mar 2009
    Ort
    skaraborg
    Bil
    S13, S14a
    Inlägg
    1 317

    Standard

    försök filma ljudet och lägg upp det får vi höra,man hör rätt väl om det e lager ras eller inte om man vet hur ett sådant låter vill säga.

  7. #7
    Member Lindstes avatar
    Reg.datum
    Sep 2009
    Ort
    Högsäter
    Bil
    S13, S14a
    Inlägg
    135

    Standard

    Citat Ursprungligen postat av mojje74 Visa inlägg
    försök filma ljudet och lägg upp det får vi höra,man hör rätt väl om det e lager ras eller inte om man vet hur ett sådant låter vill säga.
    vart ute men en kompis som fick höra han med. å vi tror att de laggret så blir till å lyfta ur motorn. så får vi se.

    Någon som ska köpa hem något från england eller staterna lite längre fram så hör gärna av er, kan vi köpa till sammans å della på frakten.

    MVH Niklas Lindström

  8. #8
    Member
    Reg.datum
    Feb 2008
    Bil
    S13
    Inlägg
    237

    Standard

    Byt oljepumpen utan att äns kolla om den är bra. Dom kostar inte så mycket och är mer eller mindre omöjliga att byta när motorn är ihopsatt. jag gav 1800kr för min med frakt å allt från usa så bygger man motor är man bara dum om man inte byter den

    2 bars tryck är väl ändå ganska lite jag hadde 6 i min enligt oljetrycksmätaren vilket jag inte vet om det stämmer för det lät lite väl högt men över 3 bör du ha.

    Angående att ta hem grejjer från usa så plussar många på frakten för varie grejj du lägger till så det blir inte just billigare att dela frakt. och köper du från england är frakten så billig så det är inte värt att sambeställa.

  9. #9
    Senior Member GT-R_mojjes avatar
    Reg.datum
    Mar 2009
    Ort
    skaraborg
    Bil
    S13, S14a
    Inlägg
    1 317

    Standard

    Citat Ursprungligen postat av Lindste Visa inlägg
    Okej ja som jag trodde med.
    men nu får en ju något att göra till nästa sommar.

    det som jag tycker är konstigt är att jag hade 2 kilo olja tryck och ej hög temp 70-80 C körde med 1 bars laddtryck lambam visade att de gick något bra.
    2 bar på tomgång ca 900-1300 rpm med ca 80 graders värme det är ok , men 2bar oljetryck om du kör på lite varv e ju katastrofalt dåligt, jag har ca 4.5 bar vid 2800-3000 rpm och 6-7 bar vid 5000 ---->

  10. #10
    Member Lindstes avatar
    Reg.datum
    Sep 2009
    Ort
    Högsäter
    Bil
    S13, S14a
    Inlägg
    135

    Standard

    Citat Ursprungligen postat av mojje74 Visa inlägg
    2 bar på tomgång ca 900-1300 rpm med ca 80 graders värme det är ok , men 2bar oljetryck om du kör på lite varv e ju katastrofalt dåligt, jag har ca 4.5 bar vid 2800-3000 rpm och 6-7 bar vid 5000 ---->
    okej vart nog pumpen som har gjort att det har rasat har vi kommit fram till. så blir till å få ur motorn snart här.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •