Sidan 4 av 4 FörstaFörsta ... 234
Resultat 31 till 36 av 36

Ämne: Projekt: Nissan s14, pearlwhite

  1. #31
    Member Mobeergs avatar
    Reg.datum
    Oct 2011
    Ort
    Norsholm
    Bil
    S13, R33
    Inlägg
    124

    Standard

    Citat Ursprungligen postat av 2ooSX Visa inlägg

    Har provat ryckt kontakten ur lambdasonden, men ingen skillnad alls i tomgången.
    När du tar ut lambda kontakten så ska du märka rätt stor skillnad, bilen ska nästan dö. Iallafall på alla andra bilmärken jag testat på Hur går bilen förövrigt med Lambda i och ur kopplad?

  2. #32
    Member 2ooSXs avatar
    Reg.datum
    Jul 2010
    Ort
    Norberg
    Bil
    S13
    Inlägg
    163

    Standard

    Citat Ursprungligen postat av Mobeerg Visa inlägg
    När du tar ut lambda kontakten så ska du märka rätt stor skillnad, bilen ska nästan dö. Iallafall på alla andra bilmärken jag testat på Hur går bilen förövrigt med Lambda i och ur kopplad?
    okej har aldrig testat och kört med den urkopplad, vill ha tändningen rätt innan jag provkör, får se om ja får till det med tändningen imorgon..

  3. #33
    Member 2ooSXs avatar
    Reg.datum
    Jul 2010
    Ort
    Norberg
    Bil
    S13
    Inlägg
    163

    Standard

    Nu har jag köpt Biltemas strobblampa, men känns heelt underbart att den bara ligger där, verkligen tråk när man inte har kunskap riktigt, men ska ge det ett försök imorgon, men kommer bara bli irriterad

  4. #34
    Member doktorns avatar
    Reg.datum
    Jan 1970
    Ort
    Sollentuna/Stockholm
    Bil
    S13, S14a
    Inlägg
    817

    Standard

    Gissar vilt på att bränsletrycket är för högt och att bilen därmed går fett och därmed sabbar avgasvärdena?
    Rickard Borgmäster - Sollentuna - #1348
    200SX S14a -97 - Projekttråd - Fotoalbum
    Till Salu: Inget speciellt för tillfället.

  5. #35
    Member 2ooSXs avatar
    Reg.datum
    Jul 2010
    Ort
    Norberg
    Bil
    S13
    Inlägg
    163

    Standard

    Någon trevlig som kan kolla vart dessa kontakter ska någonstans? Dom ser inte använda ut, och hittar inga lösa anslutningar?

    Är nog så att dom kanske blev över efter all eftermarknadssaker man tryckt ner? Men vore kul ändå och veta vart dom ska någonstans.

    Den här kontakten satt undangömd (medvetet) den går in i ett kontaktstycke nedanför, se andra bilden.




    Sen den här, ser också oanvänd ut på länge, massa skit i. Men den går ner bakom vänstra skärmen med en rad kontakter..?

    Bifogade bilder Bifogade bilder

  6. #36
    Member Falles avatar
    Reg.datum
    Jun 2011
    Ort
    Örebro
    Bil
    S13, S14a
    Inlägg
    143

    Standard

    osäker men kan det vara till org laddtrycksstyrning

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •