Resultat 1 till 9 av 9

Ämne: rpm går ner när man svänger?! FILMAT!

  1. #1
    Member
    Reg.datum
    May 2011
    Ort
    Värnamo
    Bil
    S13, S14a
    Inlägg
    685

    Standard rpm går ner när man svänger?! FILMAT!

    Tjena, problemet är alltså att när man står stilla, normal temp osv. på tomgång och vrider ratten så går varvet ner rätt kraftigt, vad kan detta bero på?

    Film:

    http://www.youtube.com/watch?v=FqsKM...ature=youtu.be

    tack på förhand!
    BJ LACK AB

  2. #2
    Member shoguns avatar
    Reg.datum
    Jan 1970
    Ort
    Sweden
    Bil
    S13, Annan
    Inlägg
    481

    Standard

    Tomgångsmotorn som strular och då orkar inte motorn med när servopumpen jobbar.

  3. #3
    Member
    Reg.datum
    May 2011
    Ort
    Värnamo
    Bil
    S13, S14a
    Inlägg
    685

    Standard

    Citat Ursprungligen postat av shogun Visa inlägg
    Tomgångsmotorn som strular och då orkar inte motorn med när servopumpen jobbar.
    IAVCn då alltså? eller? för jag har provat 2 olika. samma skit
    BJ LACK AB

  4. #4
    Member
    Reg.datum
    May 2008
    Ort
    Norrköping
    Bil
    S13, R32
    Inlägg
    82

    Standard

    Häng av servoremmen å kolla om du fortfarande har samma fel...

  5. #5
    Member
    Reg.datum
    May 2012
    Ort
    Helsingborg
    Bil
    S13
    Inlägg
    133

    Standard

    finns ett seperat system som sköter detta, sitter en tryckavkännare på ett av servorören som känner av om du svänger på ratten, om detta görs när bilen är i tomgångsläge så höjer ecun varvtalet tillfälligt!
    så de är bara att börja felsöka, sensor,kablage och signal till ecu och sen tomgångsmotor!

  6. #6
    Member
    Reg.datum
    May 2011
    Ort
    Värnamo
    Bil
    S13, S14a
    Inlägg
    685

    Standard

    Citat Ursprungligen postat av Tab Visa inlägg
    finns ett seperat system som sköter detta, sitter en tryckavkännare på ett av servorören som känner av om du svänger på ratten, om detta görs när bilen är i tomgångsläge så höjer ecun varvtalet tillfälligt!
    så de är bara att börja felsöka, sensor,kablage och signal till ecu och sen tomgångsmotor!

    skit, trodde jag hade felsökt att tillräckligt och hoppades på något smidigt, någon aning om hur dendär tryckavkännare ser ut / sitter? kan plocka den andra från reservbilen ska prova att hänga av servoremmen också.
    BJ LACK AB

  7. #7
    Senior Member Svartens avatar
    Reg.datum
    Jan 1970
    Bil
    S13, Annan
    Inlägg
    1 044

    Standard

    Sitter på servorör precis vid motorbalken. Höger sida när du tittar ner i motorutr om ja inte minns fel
    Daniel Berger #832, Linköping

  8. #8
    Member
    Reg.datum
    May 2011
    Ort
    Värnamo
    Bil
    S13, S14a
    Inlägg
    685

    Standard

    bytte sensorn, blev lite bättre, höjde tomgången till 1000, inga problem då. eller ja väldigt små. MEN jag vill inte att tomgången ska vara på 1000 utan jag vill ha allt 100% så har fått hem en annan iavc från skoten som jag ska prova, alla 3 kan ju knappast vara kassa. hoppas jag!
    BJ LACK AB

  9. #9
    Senior Member
    Reg.datum
    Nov 2009
    Ort
    Dalarna
    Bil
    S13, Annan
    Inlägg
    1 141

    Standard

    jag har samma problem som daj fast när jag bromsar så sjunker tomgången sen går det upp till 2000RPM ? ska pröva göra samma sak och reparera sensorn

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •