Resultat 1 till 4 av 4

Ämne: Kopplingen tar inte alls

  1. #1
    Member
    Reg.datum
    Jan 2010
    Ort
    Åmål
    Bil
    S13
    Inlägg
    593

    Standard Kopplingen tar inte alls

    Jag har ett problem med en s13 som jag köpte med motor urplockad. Det vill säga att jag har inte kört bilen tidigare och vet inte skicket på växellåda mm.

    Men jag har nu monterat tillbaka en nyrenoverad motor och en 6pucks lamell med original tryckplatta.

    Problemet är att jag inte nu får en kopplingen att koppla ur så jag kan lägga i växlar.
    Har luftat som en tok både manuellt och med tryckluft. Det är luftat i både slavcylindern och brevid lådan.

    Har nu bytt slavcylindern och det blev inte någon värre skillnad. Skulle det kunna vara huvudcylindern till kopplingen?

  2. #2
    Member
    Reg.datum
    Mar 2010
    Ort
    Söderköping
    Bil
    S13
    Inlägg
    593

    Standard

    Lamellen åt rätt håll?
    Nissan 200SX S13 - Team GTDR - Gasar tills det rasar
    #1291 Philip Söderquist, Söderköping (Östergötland)

  3. #3
    Member gummiskos avatar
    Reg.datum
    Jan 1970
    Ort
    Skepplanda
    Bil
    S13
    Inlägg
    659

    Standard

    rör sig slavcylindern när du trycker ner kopplingen?

    kulan som kopplingsgaffeln "vippar"/vilar på kan va kass...

    felmonterat???

    eller mera luft...=)


    eller ett felaktigt urtrampningslager (hade jag en gång) för liten ytter diameter så den tryckte innekant solfjädern, o ramlade in mellan ibland...
    Janne Jumisko #794
    ...Nissan LS3SX S14...

  4. #4
    Member
    Reg.datum
    Jan 2010
    Ort
    Åmål
    Bil
    S13
    Inlägg
    593

    Standard

    Hade ner lådan idag, och felet var att den 6pucks lamellen som skulle vara avsedd för s13 inte passade. Den var för stor i diametern, ca 8mm för org tryckplattan.
    Köpt hos Mrtuning!!

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •