Sidan 1 av 2 12 SistaSista
Resultat 1 till 10 av 12

Ämne: tändinställning s13

  1. #1
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard tändinställning s13

    tja alla glada,.
    har en liten fråga vad gällande tändning på s13,
    på min gradskiva kollat med strobblampa så är pilen knappt vid sista strecket mot vad den ska stå på. Varför är det så?
    ja kan justera casen men bara så att pilen hamnar typ vid mitten av markeringarna o då går den skit.
    vad ska man göra? bara köra o må bra med tändning som inte syns på gradskivan?
    Eller måste jag ta mätsignaler från 1:ans tändspole istället för loopningen som är på tändspolehärvan :P

  2. #2
    Senior Member
    Reg.datum
    Jan 1970
    Ort
    Mariefred
    Bil
    S13
    Inlägg
    1 267

    Standard

    Ja...
    Du måste ta signalen från ettans tändspole om du vill ha en korrekt inställd tändning.

  3. #3
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard

    ahh misstänkte det nu när ja var på väg att sova.
    alltid när man ska sova kommer man på många problem
    Sen *****r blir det ut att åka om vägarna torkar dvs

  4. #4
    Senior Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    1 243

    Standard

    Jag har faktiskt alltid mätt vid loopen. Aldrig haft några problem och bilen har gått som ett skott.

  5. #5
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard

    det var märkligt

  6. #6
    Senior Member
    Reg.datum
    Jan 1970
    Bil
    S13
    Inlägg
    1 243

    Standard

    Citat Ursprungligen postat av fortune Visa inlägg
    det var märkligt
    Tror det beror på vad man har för strobbpistol. Vissa är nog väldigt känsliga för störningar.
    Men jag ska faktiskt göra ny tändinställning kommande två veckorna. Ska testa båda sätten då och se ifall jag får någon skillnad.

  7. #7
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard

    de ska väll gå att ställa tändningen med kall motor va?

  8. #8
    Member
    Reg.datum
    Jan 2010
    Ort
    Göteborg
    Bil
    S13, R32
    Inlägg
    69

    Standard

    nää...
    Tändning ställer du med varm motor annars blir det helt åt skogen.
    Låt den gå 10-15 min innan du sätter igång.

  9. #9
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard

    aja då är e därför, visste inte att tändningen var på choke funktion

  10. #10
    Member fortunes avatar
    Reg.datum
    Apr 2008
    Ort
    sthlm-norr
    Bil
    S13
    Inlägg
    274

    Standard

    ok så här är det, Den står fortfarande fel, även vid varm motor (näst sista sträcket på remhjulet)
    När ja vrider casen så att den hamnar på första sträcket dör nästan motorn, samt dålig på gasresponsen (hostar till) då är min nästa fråga, ja vet att någon ägare innan har bytt insugskammen till en från en sunny gti, vet dock ej om han har bytt avgaskammen oxå då, isf kan nog det vara en förklaring

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •