Sidan 3 av 5 FörstaFörsta 12345 SistaSista
Resultat 21 till 30 av 44

Ämne: Nybyggd smidd motor låter illa (Film)

  1. #21
    Member ttommysundbergs avatar
    Reg.datum
    Mar 2013
    Ort
    Piteå
    Bil
    S13
    Inlägg
    188

    Standard

    Nu har jag köpt nya lyftare och provat med dom! Samma ljud kvarstår tyvärr...

  2. #22
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Då är det bara att riva isär motorn och se om du kan hitta felet i

    1. För stor kolvspel
    2. För stor vevlagerspel
    3. För stor ramlagerspel

    Risken är tyvärr stor att du rasar hela motorn om du fortsätter köra med motorn ifall felet ligger i bottendelen.

  3. #23
    Member ttommysundbergs avatar
    Reg.datum
    Mar 2013
    Ort
    Piteå
    Bil
    S13
    Inlägg
    188

    Standard

    Kolvspelet är då inte för stort. Lämnade in blocket och kolvarna och mätte även efter jobbet var gjort Har tagit isär nästan allt för att lyfta ur motorn nu. Så självklart ska den isär nu då felet inte gick åtgärda från utsidan. Har hela vintern på mig.. Synd bara man inte fick köra något i sommar. Bara tagga till nästa år!

  4. #24
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Citat Ursprungligen postat av ttommysundberg Visa inlägg
    Kolvspelet är då inte för stort. Lämnade in blocket och kolvarna och mätte även efter jobbet var gjort Har tagit isär nästan allt för att lyfta ur motorn nu. Så självklart ska den isär nu då felet inte gick åtgärda från utsidan. Har hela vintern på mig.. Synd bara man inte fick köra något i sommar. Bara tagga till nästa år!


    Hur har det gått? =)

  5. #25
    Member ttommysundbergs avatar
    Reg.datum
    Mar 2013
    Ort
    Piteå
    Bil
    S13
    Inlägg
    188

    Standard

    Citat Ursprungligen postat av rs13_sr20det Visa inlägg
    Hur har det gått? =)
    Har just köpt mig en motorlyft så motorn åker ut i helgen tömde motorn på olja för någon dag sen och silade den. De var väldigt lite småsmå flisor.

  6. #26
    Member ttommysundbergs avatar
    Reg.datum
    Mar 2013
    Ort
    Piteå
    Bil
    S13
    Inlägg
    188

    Standard

    Har tagit lös vevlagrerna och dom ser inte bra ut. Har som släppt yttersta lagret på dom. Fick bitar ungefär som aluminiumfolie när jag drog med nageln på lagrerna. Frågan är dock hur detta uppstått.
    Senast redigerat av ttommysundberg den 2014-09-18 klockan 20:46.

  7. #27
    Senior Member 200mannens avatar
    Reg.datum
    Jan 1970
    Ort
    kolsva
    Bil
    S13
    Inlägg
    1 172

    Standard

    har du bild på vevlagerna ?
    Hultgren Motorsport #677# Kolsva

  8. #28
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Citat Ursprungligen postat av ttommysundberg Visa inlägg
    Har just köpt mig en motorlyft så motorn åker ut i helgen tömde motorn på olja för någon dag sen och silade den. De var väldigt lite småsmå flisor.

    Då har du i alla fall hittat felet =) . Ta och mätt upp veven, jag tror att du har använt fel lager.

  9. #29
    Member ttommysundbergs avatar
    Reg.datum
    Mar 2013
    Ort
    Piteå
    Bil
    S13
    Inlägg
    188

    Standard

    Citat Ursprungligen postat av rs13_sr20det Visa inlägg
    Då har du i alla fall hittat felet =) . Ta och mätt upp veven, jag tror att du har använt fel lager.
    Ska lämna in motorn på motorslipen. Så ska dom få kika på den i veckan.

  10. #30
    Senior Member
    Reg.datum
    Apr 2008
    Ort
    Sverige
    Bil
    S13, S14a
    Inlägg
    1 300

    Standard

    Citat Ursprungligen postat av ttommysundberg Visa inlägg
    Ska lämna in motorn på motorslipen. Så ska dom få kika på den i veckan.
    Spännande, glöm inte att skriva när ni har hittat felet =)

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •