Resultat 1 till 3 av 3

Ämne: Inget oljetryck ca18det

  1. #1
    Member nisse200sxs avatar
    Reg.datum
    Aug 2008
    Ort
    Markaryd
    Bil
    S13
    Inlägg
    220

    Standard Inget oljetryck ca18det

    Vad kan orsaka 0 bar i oljetryck efter att bilen har stått still en vecka i garaget? Veckan innan låg oljetrycket på ca 2,5-3 bar på tomgång vid varm motor. Har plockat ner oljetråget men hittar inga synliga fel. Har även kollat närmare på oljepumpen.
    Kan tillägga att motorn gått ca 150 mil sedan den byggdes och har fungerat felfritt fram tills nu. Så gott som allt är nytt i motorn!
    Någon som kan ha någon idé på vad som är fel?

  2. #2
    Hall of Fame Legend NizmO_no1s avatar
    Reg.datum
    Sep 2007
    Ort
    Söderköping
    Bil
    S13, Annan Nissan
    Inlägg
    2 165

    Standard

    Kolla så det verkligen stämmer med annan oljetrycksmätare om du inte redan gjort det och annars är väl min första tanke att nått satt sig fast (t.ex packningsmassa) och täppt till en "huvudkanal" .

  3. #3
    Member nisse200sxs avatar
    Reg.datum
    Aug 2008
    Ort
    Markaryd
    Bil
    S13
    Inlägg
    220

    Standard

    Citat Ursprungligen postat av NizmO_no1 Visa inlägg
    Kolla så det verkligen stämmer med annan oljetrycksmätare om du inte redan gjort det och annars är väl min första tanke att nått satt sig fast (t.ex packningsmassa) och täppt till en "huvudkanal" .
    Det första jag gjorde va att kolla med en annan mätare, men den visade också 0 bar. Har bytt oljepump och oljefilter nu å nu har jag 3 bar på tomgång igen! Min tanke är om oljefiltret har kleggat igen pga etanol i motoroljan.. Har aldrig hört talas om det innan men vad jag vet så gillar inte pappersfilter e85.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •