Sidan 2 av 2 FörstaFörsta 12
Resultat 11 till 13 av 13

Ämne: Nissan s13 "steg 3" bluddrar

  1. #11
    Hall of Fame Legend NizmO_no1s avatar
    Reg.datum
    Sep 2007
    Ort
    Söderköping
    Bil
    S13, Annan Nissan
    Inlägg
    2 165

    Standard

    Nu var det länge sen jag kopplade en z32 LMM så vågar inte säga om din koppling är rätt eller fel men har inte lagt nån jord på dom jag kopplat.

  2. #12
    Junior Member
    Reg.datum
    Dec 2014
    Ort
    östersund
    Bil
    S13, Annan Nissan
    Inlägg
    21

    Thumbs up

    Citat Ursprungligen postat av NizmO_no1 Visa inlägg
    Nu var det länge sen jag kopplade en z32 LMM så vågar inte säga om din koppling är rätt eller fel men har inte lagt nån jord på dom jag kopplat.
    Tänkte testa att jorda "C" mot chassi't idag efter jobbet, får se om det blir någon skillnad då!
    Har även "halvt" installerat en bredbandslambda (bara själva montaget av lambdan i downpipe kvar), antar att det kan göra det lättare att felsöka i samspel med Nistune.

    Tack för att du tar tid och vill hjälpa till! 👍

  3. #13
    Junior Member
    Reg.datum
    Nov 2011
    Ort
    halmstad
    Bil
    S13
    Inlägg
    34

    Standard

    Du behöver ej extrajorda.. kopplade steg 3 väldigt nyligen! .. jag är elektriker och jag höll på att tabba mig med kontaktstycket, var noga med att a ,b c osv är ju räknat på själva LMM:en inte på kontaktstycket! du kunde ju mäta också kommer ej ihåg vilka men starta bilen så mellan 2 punkter ska du ju ha en viss spänning var väll mellan 0,5 - 5v

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •